Vyšel Jimm ICQ 0.4.3 | Buchtič blog o IT a PC

... je jedním z nejnavštěvovanějších tuzemských blogů zabývajících se IT a češtinami do programů a her. Pokud máte problém nejen
s počítačem pravděpodobně u mě naleznete řešení, případně si o něj napište. Zajímám se rovněž o herní průmysl a internet věcí - každý produkt pořádně prověřím. Přiblížíme si tvorbu webových prezentací a budeme cestovat po světě skrz Google Earth. »

 

Vyšel Jimm ICQ 0.4.3

27 Lis 2005

Objevila se nová verze aplikace pomocí, které se můžete připojit na váš ICQ účet a povídat si s přáteli.
Nejpodstatnější změny:

  • Používání navigačních kláves při jednom otevřeném panelu již funguje v pořádku
  • Pokud člověk, kterému píšete, v dané době změnil status, program byl zmaten. Nyní je již vše vyřešeno.
  • Psaní zprávy v režimu offline již nemate ukazatel
  • Připojení k ICQ již funguje i na modelech bez PROXY připojení

Aplikaci si můžete stáhnout z jimm.org, ale čeština bohužel v této verzi chybí. Pokud se chcete dozvědět více, přečtět si můj článek Jimm ICQ 0.4.1 aneb Jak na ICQ v mobilu.

Související články:

Martin Buchta | Kategorie: Mobil & tablet
| Počet zobrazení: 817

← Líbil se vám článek? Podělte se o něj s přáteli!

 
  • Ahoj, furt mi to na siemens c60 háže i/o error (#120.0) – nevíš co s tím?

  • to: tark
    problém bych viděl v tom, že C60ka není podporována.. aspoň není uvedena v seznamu podporovaných teelfonů.. zkusil bych low verzi (pro telefony s javou 1.0)

  • Stillman

    Cuuec lidi chtel bych se zeptat jesti mi vubec jimm pojede na T630 ptz mi pri pripojovani haze err 121.0…..:(

  • to: Stillman
    no v seznamu podporovaných telefonů není a v nepodporovaných je T610, kvůli chybějící podpoře paktetů, ičli nejspíš na T630 taky nepůjde

  • Stillman

    No prave ze v seznamu neni…..ja spis myslim ze mam asi spatne vyplnenej datovej profil……neznas nejaky fora kde si to nastavim vylozene na muj mob thx….

  • to: Stillman
    no ale podle mě zas takovej rozdíl mezi T610 a 630 není.. datovej profil si nastav podle údaju od operátora

  • Vinnic

    Tak na Nokii 6230i sále padá jako 0.4.1, ale i tak, je novější, škoda že není v češtině.

  • [7] zajímavé, viděl bych to spíše na chybu v telefonu, protože 6230i je mezi podporovanými telefony

  • Pokud máte problémy s Jimmem, tak si nejdříve přečtěte článek http://buchtic.bloguje.cz/456579-jimm-faq.php a případné dotazy směřujte do komentářů k zmíněnému článku.

 

Více v Hudba, TV, Programování
Miniaplikace na Plochu Windows: Radio Folk v1.6.6

Jak jsem nedávno naznačil, že v přípravě jsou miniaplikace pro online vysílání dalších rádií, máte tu další kousek. Psali jste...

Zavřít